Aviso de vulnerabilidade (Urgente)

Atualizações de plugins coordenada para lidar com a vulnerabilidade de segurança em muitos plugins WordPress populares A atualização do plugin coordenada ocorreu esta manhã entre muitos plugins WordPress populares para resolver uma vulnerabilidade de segurança comum que permite ataques de cross-site scripting XSS. A vulnerabilidade comum que desencadeou uma atualização do plugin coordenada de diversos […]

Leia mais